SUMがノードに接続できない

症状

SUMにノードにログインできないか、またはノードをサポート対象のデバイスとして識別できませんというメッセージが表示される。

解決方法 1
原因

SUMでリモートノードとの接続の問題が発生しています。

アクション
以下の点をご確認ください。
  • ネットワークでノードがアクティブになっている。

  • ネットワークポートが開いている。

  • Windowsのノードで$Admin共有が有効になっている。

  • Linuxのノードに対してHTTPおよびSSHアクセスが有効になっている。

解決方法 2
原因

ユーザー認証情報が正しくありません。

アクション
有効なユーザー認証情報が提供されていることを確認します。