SUMが応答を停止する

症状:
  1. アップデートの展開に、予想よりも長い時間がかかる。

  2. ベースラインでインベントリを実行すると、SUMが応答を停止する。

解決方法 1
原因:

SUMにシステムリソースまたはネットワークリソースがない可能性があります。

アクション:
  1. 一度に50以上のノードまたは10以上のVMwareノードを展開しないでください。
解決方法 2
原因:

複数のベースラインでインベントリを実行すると、非常に多くのシステムリソースを使用する場合があります。

アクション:
  1. SPPベースラインへのインベントリの実行は、一度に1つずつとしてください。